Requires update for SP 2010/VS 2010

This web part requires updating for SharePoint 2010, and the associated solution requires updating for Visual Studio 2010. Does the author have any intention in doing this?

Id #15458 | Release: None | Updated: Feb 13, 2013 at 11:40 PM by NutSoft | Created: Jul 31, 2012 at 10:14 AM by NutSoft

  • 1-1 of 1 Work Items
    • Previous
    • 1
    • Next
    • Showing
    • All
    • Work Items